"Gefällt mir"-Übersicht6Gefällt mir
  • 1 Beitrag von StHubi
  • 1 Beitrag von StHubi
  • 2 Beitrag von 1UP-LIFE
  • 1 Beitrag von StHubi
  • 1 Beitrag von 1UP-LIFE
  1. #1
    Avatar von 1UP-LIFE
    Mitglied seit
    21.09.2006
    Ort
    Landshut
    Alter
    26
    Beiträge
    2.085

    Standard PC hängt NUR mit Zweitaccount

    Servus Zusammen,

    benötige Tipps & Lösungsansätze für folgendes PC Problem meiner Schwiegereltern das ich so noch nicht kenne:

    Seit ein paar Tagen geschieht es, dass wenn sich meine Schwiegermutter über den für sie vorgesehenen Zweitaccount anmeldet, der PC bei erfolgreicher Anmeldung sofort extrem langsam wird, ewig braucht um auf den Desktop zu kommen und sobald er dort angekommen ist, flimmert das Bild durchgehend stark!

    Der Clou:
    Das passiert NUR unter ihrem Zweitaccount! Beim Hauptaccount des PCs welcher vom Schwiegervater genutzt wird läuft Alles wie gewohnt perfekt!

    Hatte noch nicht die Gelegenheit selbst nachzusehen aber ich bin etwas sprachlos

    Bitte helft mir

    Windows 10 64bit
    i5 mit 4x 3.3GHz
    8 GB DDR 4 RAM

    Gesendet von meinem SM-G935F mit Tapatalk
    Who we are - NiP!

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Moderator
    Avatar von StHubi
    Mitglied seit
    30.08.2006
    Ort
    G.
    Alter
    37
    Beiträge
    10.311
    Blog-Einträge
    49

    Standard

    Das ist aber echt ein seltsames Problem... Hast du mal ein Tool wie den kostenlosen Process Explorer ausgeführt und geguckt, welche Anwendung gerade die meiste Leistung frisst? Spontan würde mir halt ein Dienst wie der Indizierungsdienst einfallen, der noch die Festplatte in seinen Index aufnehmen muss. Meines Wissens nach macht der das pro Benutzer. Aber die Grafikprobleme sind echt strange?!? Läuft da ein Tool nicht, das beim Schwiegervater gestartet wird? So was wie Afterburner oder ähnliche Takt-Tools?
    1UP-LIFE gefällt dieser Beitrag.

  3. #3
    Themenstarter
    Avatar von 1UP-LIFE
    Mitglied seit
    21.09.2006
    Ort
    Landshut
    Alter
    26
    Beiträge
    2.085

    Standard

    Danke schonmal Hubi, auf Dich ist Verlass. wie gesagt war ich noch nicht vor Ort, evtl diesen Donnerstag Abend. Da werd ich bezüglich der Prozesse drüber sehen.

    Ein Hardware Problem KANN es ja nicht sein da Hardware ja garnicht erst zwischen Benutzern unterscheidet oder? Würde mich extrem schockieren :-p

    Gesendet von meinem SM-G935F mit Tapatalk
    Who we are - NiP!

  4. #4
    Moderator
    Avatar von StHubi
    Mitglied seit
    30.08.2006
    Ort
    G.
    Alter
    37
    Beiträge
    10.311
    Blog-Einträge
    49

    Standard

    Zitat Zitat von 1UP-LIFE Beitrag anzeigen
    Ein Hardware Problem KANN es ja nicht sein da Hardware ja garnicht erst zwischen Benutzern unterscheidet oder? Würde mich extrem schockieren :-p
    Es gibt meines Wissens nach Tools wie eben Afterburner, das die Taktrate von Hardware im Betrieb steuert. Wenn das bei dem einen User läuft und bei dem anderen nicht, oder bei einem falsch und beim anderen richtig konfiguriert ist, dann wäre so was schon möglich... Aber das wäre mir bisher auch nicht unter gekommen. *Akte X Melodie pfeifend*
    1UP-LIFE gefällt dieser Beitrag.

  5. #5
    Themenstarter
    Avatar von 1UP-LIFE
    Mitglied seit
    21.09.2006
    Ort
    Landshut
    Alter
    26
    Beiträge
    2.085

    Standard

    Meines Wissens läuft keine solche Software auf diesem Rechner da ich aus Gründen stets eindrunglich davor warne aber mal sehen was der Donnerstag bringt
    *Akte X Melodie weiter pfeifend*

    Gesendet von meinem SM-G935F mit Tapatalk
    grinch66 und StHubi gefällt dieser Beitrag.
    Who we are - NiP!

  6. #6
    Moderator
    Avatar von StHubi
    Mitglied seit
    30.08.2006
    Ort
    G.
    Alter
    37
    Beiträge
    10.311
    Blog-Einträge
    49

    Standard

    Agen t1UP-Life, haben Sie neues für unsere Akte X zu berichten?

  7. #7
    Themenstarter
    Avatar von 1UP-LIFE
    Mitglied seit
    21.09.2006
    Ort
    Landshut
    Alter
    26
    Beiträge
    2.085

    Standard

    Zitat Zitat von StHubi Beitrag anzeigen
    Agen t1UP-Life, haben Sie neues für unsere Akte X zu berichten?
    sorry leider bisher nicht, kam noch nicht zu den Schwiegereltern. Ich berichte sobald ich dort war

    Gesendet von meinem SM-G935F mit Tapatalk
    Who we are - NiP!

  8. #8
    Themenstarter
    Avatar von 1UP-LIFE
    Mitglied seit
    21.09.2006
    Ort
    Landshut
    Alter
    26
    Beiträge
    2.085

    Standard

    Mal ein kleines Update:
    War am Sonntag bei den Schwiegereltern und konnte den Fehler nicht mehr rekonstruieren. Total irrsinnig. Der PC funktioniert gänzlich einwandfrei.

    Dennoch bleibt ein komisches Gefühl zumal ich den Fehler ja via Handyvideo dokumentiert bekommen habe, er war wirklich da.

    Hubi, berichte Akte X davon

    Gesendet von meinem SM-G935F mit Tapatalk
    Who we are - NiP!

  9. #9
    Moderator
    Avatar von StHubi
    Mitglied seit
    30.08.2006
    Ort
    G.
    Alter
    37
    Beiträge
    10.311
    Blog-Einträge
    49

    Standard

    Vermutlich war kurz vor dir ein Kettenraucher bei deinen Schwiegereltern zu Kaffe und Kuchen. Als die dann mal kurz nicht aufgepasst haben, hat er das System gepatcht!!! Der Bastard! So böse!!!
    1UP-LIFE gefällt dieser Beitrag.

  10. #10
    Themenstarter
    Avatar von 1UP-LIFE
    Mitglied seit
    21.09.2006
    Ort
    Landshut
    Alter
    26
    Beiträge
    2.085

    Standard

    Zitat Zitat von StHubi Beitrag anzeigen
    Vermutlich war kurz vor dir ein Kettenraucher bei deinen Schwiegereltern zu Kaffe und Kuchen. Als die dann mal kurz nicht aufgepasst haben, hat er das System gepatcht!!! Der Bastard! So böse!!!
    war auch meine Vermutung

    Gesendet von meinem SM-G935F mit Tapatalk
    StHubi gefällt dieser Beitrag.
    Who we are - NiP!

  11. #11

    Mitglied seit
    13.02.2017
    Beiträge
    5

    Standard

    Denke das könnte an irgendeine config-Datei gelegen haben oder irgend ein Datensatz, das vom 2. Account zugegriffen worden ist, war fehlerhaft und hat so eine Art Endlosschleife gemacht. Es könnte sovieles gewesen sein. Hatte auch mal so einen ähnlich Fall, habe damals einfach alles platt gemacht, neu aufgesetzt und die Geschichte war erledigt.

Ähnliche Themen

  1. Zweitaccount für PlayStation Network
    Von black71 im Forum Sony
    Antworten: 47
    Letzter Beitrag: 05.01.2008, 07:47
  2. PC hängt sich auf
    Von 911_Emergency im Forum Hard- und Software (PC)
    Antworten: 9
    Letzter Beitrag: 24.11.2007, 14:02
  3. pc hängt sich (grundlos?) auf
    Von ::buzty:: im Forum Hard- und Software (PC)
    Antworten: 9
    Letzter Beitrag: 15.11.2006, 13:43
  4. cynamite hängt
    Von Rick im Forum Meinungen, Vorschläge und Ideen
    Antworten: 8
    Letzter Beitrag: 26.08.2006, 15:23
  5. Festplattenproblem: Spiel hängt --> Festplatte verschwunden
    Von Crizzo im Forum Hard- und Software (PC)
    Antworten: 40
    Letzter Beitrag: 25.08.2006, 23:02

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •