Seite 1 von 2 12
  1. #1
    Avatar von ThE fReAk
    Mitglied seit
    21.08.2006
    Ort
    Nürnberg
    Alter
    28
    Beiträge
    82

    Ausrufezeichen Der Helfer-Thread

    Hi an alle im neuen Forum erstmal.
    Ich weiß nich obs ne gute Idee is, aber ich hab mir überlegt hier nen Thread zu eröffnen, um Probleme mit dem neuen Forum reinzuposten und zu helfen.
    Also wenn einer Probleme mit seiner Profil einstellung oder sonstiges hat, hier reinposten.

    Meine Probleme:
    -Wo kann ich mein Zitat (das was automatisch unter dem geschriebenen steht) festlegen?

    -Meine Bilder sind alle zu groß (angeblich), ich kann kein Wallpaper und kein Avatar reinmachen, hab aber auch kein Picbearbeitungsproggi...könnte ich einem von euch mein(e) Pic(s) schicken,damit er dann die verkleinert auf 150KB ?

    -Wenn ich ein Post schreib, wo seh ich dann die Smilies die ich machen kann?

    -Wie kann ich Bilder posten?

    -Wieso seh ich mein Avatar nich, wenn ich nen Post geschrieben hab? (im moment hab ich den Sin City Avatar angeklickt)

    Das wars soweit...ich denke es kommen noch mehr fragen auf.

    Ach ja, vielleicht wäre es ganz sinnvoll diesen Thread "anzupinnen", damit er ganz oben seht (wenn ihr findet das es ne gute Idee is)

    Ansonsten

    Recht Herzlichen Dank Für Die Aufmerksamkeit
    Auf Wiedersehn

  2. #2
    Avatar von Evil
    Mitglied seit
    19.08.2006
    Ort
    Zeitschriftenhandel
    Alter
    31
    Beiträge
    1.250

    Standard

    Zitat Zitat von ThE fReAk
    -Meine Bilder sind alle zu groß (angeblich), ich kann kein Wallpaper und kein Avatar reinmachen, hab aber auch kein Picbearbeitungsproggi...könnte ich einem von euch mein(e) Pic(s) schicken,damit er dann die verkleinert auf 150KB ?
    Im Forum selbst ist die Avatargröße 80x80 Pixel bei 19,5KB...


    Zitat Zitat von ThE fReAk
    -Wenn ich ein Post schreib, wo seh ich dann die Smilies die ich machen kann?
    http://forum.cynamite.de/cynamite/pr...do=editoptions

    Nach unten scrollen, Standardeditor auswählen, Einstellungen speichern.

    Zitat Zitat von ThE fReAk
    -Wie kann ich Bilder posten?
    [url]www.hieristdasbild.de/bild.jpg[/url]

    Zitat Zitat von ThE fReAk
    Ach ja, vielleicht wäre es ganz sinnvoll diesen Thread "anzupinnen", damit er ganz oben seht (wenn ihr findet das es ne gute Idee is)
    http://forum.cynamite.de/cynamite/showthread.php?t=7935
    Why be normal - when you can be yourself?
    Magaziniac ... für immer Print. █
    true till death

  3. #3
    Avatar von 911_Emergency
    Mitglied seit
    21.08.2006
    Ort
    Erlangen
    Alter
    28
    Beiträge
    2.067

    Standard User-Profil

    Wenn ich jemand anders anklicke und ich will in sein User-Profil (das mit dem Wallpapper, Hardware, Gallerie etc.) einsehen wo muss ich hin klicken? Danke im Vorraus!
    //Mein Profil Reloaded V2.0\\ Mein System: E6850 Intel Core 2 Duo (2*3Ghz), 4GB Corsair-RAM, 8800GTS (640 MB), 2*500GB HDD Western Digital [XP-32-Bit+Vista-64-Bit] Thermaltake Armor JR. PS3 + Samsung LE 32 S71 B 32", ID: USMC911Emergency
    {Visit it}

  4. #4
    Avatar von Madix
    Mitglied seit
    21.08.2006
    Ort
    Schwarzwald
    Alter
    30
    Beiträge
    2.961

    Standard

    Zitat Zitat von 911_Emergency
    Wenn ich jemand anders anklicke und ich will in sein User-Profil (das mit dem Wallpapper, Hardware, Gallerie etc.) einsehen wo muss ich hin klicken? Danke im Vorraus!
    Momentan siehts wohl noch so aus, als müsste man den User per Hand bei cynamite.de suchen.
    Auf Erweiterte Suche und dann Communitysuche.

  5. #5

  6. Web Developer
    Avatar von Tobias Hartlehnert
    Mitglied seit
    02.08.2006
    Ort
    Fürth
    Alter
    46
    Beiträge
    3.419
    Blog-Einträge
    4

    Standard

    Zitat Zitat von banana eater
    Gibt es einen Unterschied zwischen Freundesliste und Buddyliste?
    Freundesliste -> cynamite.de-only
    Buddyliste -> Forum-only

  7. #7
    Avatar von 911_Emergency
    Mitglied seit
    21.08.2006
    Ort
    Erlangen
    Alter
    28
    Beiträge
    2.067

    Standard

    Kann man jetzt was gegen diese Weißen Ränder am Rand machen, kann man das Forum irgendwie vergrößern, dass man eben diese Weißen Ränder nicht mehr sieht, geht das, weil die Teile nerven.
    //Mein Profil Reloaded V2.0\\ Mein System: E6850 Intel Core 2 Duo (2*3Ghz), 4GB Corsair-RAM, 8800GTS (640 MB), 2*500GB HDD Western Digital [XP-32-Bit+Vista-64-Bit] Thermaltake Armor JR. PS3 + Samsung LE 32 S71 B 32", ID: USMC911Emergency
    {Visit it}

  8. #8
    Avatar von mathi121
    Mitglied seit
    21.08.2006
    Ort
    bei München
    Alter
    28
    Beiträge
    133
    Blog-Einträge
    1

    Standard Haufen fehler mit fire fox

    Hi also ich hab da ein haufen probleme weil die seiten mit fire fox falsch dargestellt werden das ist echt schlimm ! Hat noch jemand das problem ?
    Hir ein paar beispiel picks:
    http://www.expressupload.de/thumb/wwhYNwefZN2.JPG

    http://www.expressupload.de/thumb/ZS9LLfrI00C.JPG

    http://www.expressupload.de/thumb/Swe6Vhf2VTI.JPG

    http://www.expressupload.de/thumb/CNQDCUGNNVL.JPG

    http://www.expressupload.de/thumb/3Tfa44548DV.JPG

  9. #9
    Avatar von Evil
    Mitglied seit
    19.08.2006
    Ort
    Zeitschriftenhandel
    Alter
    31
    Beiträge
    1.250

    Standard

    Zitat Zitat von mathi121
    Hi also ich hab da ein haufen probleme weil die seiten mit fire fox falsch dargestellt werden das ist echt schlimm ! Hat noch jemand das problem ?
    Hir ein paar beispiel picks:
    (bilder)
    Hast du schon mal den Cache geleert? Weil die Seite und vor allem das Forum laufen mit Firefox sehr gut.
    Why be normal - when you can be yourself?
    Magaziniac ... für immer Print. █
    true till death

  10. #10

  11. #11
    Beta-Tester
    Avatar von Robert1985
    Mitglied seit
    21.08.2006
    Ort
    37688 Beverungen (NRW)
    Alter
    34
    Beiträge
    3.213

    Standard

    Hi,

    der Opera 9.0 hate auch große probleme in den ersten stunden. Es kamen auch immer fehlermeldungen das der Browser nicht volständig unterstüzt wird. Aber seit heute Mittag läuft alles problem los. War vieleicht nur weil zu viel los war auf der seite.

  12. #12
    Avatar von 911_Emergency
    Mitglied seit
    21.08.2006
    Ort
    Erlangen
    Alter
    28
    Beiträge
    2.067

    Standard

    Irgendwie wenn ich z. B. eine Vorschau schreibe oder mcih ein logge oder was suche etc. dann muss ich mich ausloggen und den Internetexplorer schließen (weil ich mich nciht mehr neu einloggen kann, es heißt immer Se sind bereits in einer Sitzung bitte warten Sie 15 Minuten) oder so ähnlich. Das muss ich so machen weil der Internet Explorer die Seite dann nicht findet oder irgenein Fehler auftritt (es ligt nicht an meiner Internet verbindung denn andere Seiten findet er). Was kann man dagegen tun?
    Geändert von 911_Emergency (30.08.2006 um 17:07 Uhr)
    //Mein Profil Reloaded V2.0\\ Mein System: E6850 Intel Core 2 Duo (2*3Ghz), 4GB Corsair-RAM, 8800GTS (640 MB), 2*500GB HDD Western Digital [XP-32-Bit+Vista-64-Bit] Thermaltake Armor JR. PS3 + Samsung LE 32 S71 B 32", ID: USMC911Emergency
    {Visit it}

  13. #13
    Avatar von DaveTheBrave
    Mitglied seit
    21.08.2006
    Beiträge
    1.616

    Standard

    Ääääh wird das mit der Baumansicht irgendwann gelöst,dass die großen Threads nicht wirklich geladen werden?!
    "Der Mensch ist ein Mikrokosmos, er ist ein Gewächs, organisch wie eine Frucht, er hat Farbe, Zerbrechlichkeit und Süße. Ihn zu manipulieren, zu konditionieren, bedeutet ihn in ein mechanisches Objekt zu verwandeln - eine Uhrwerk-Orange.“

  14. #14
    Gelöscht
    Avatar von Fuzzy
    Mitglied seit
    28.08.2006
    Beiträge
    171

    Standard Blogs?

    Moin,

    wo finde ich denn die Blogs der einzelnen User?

    Thx 4 Info,
    Fuzzy

  15. #15
    Moderator
    Avatar von Anplak
    Mitglied seit
    19.08.2006
    Ort
    Unter der Couch
    Alter
    30
    Beiträge
    4.249
    Blog-Einträge
    17

    Standard

    Zitat Zitat von Fuzzy
    Moin,

    wo finde ich denn die Blogs der einzelnen User?

    Thx 4 Info,
    Fuzzy
    Moin zurück,

    ist eigentlich ganz einfach. Du gehst auf das Profil des Users (auf der Hauptseite, nicht im Forum) und dort klickst du dann auf blogs.

    Alternativ einfach in die Adressleiste folgendes schreiben:

    www.cynamite.de/home/community/hier_den_gewünschten_usernamen_einfügen/blogs

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •