1. #1
    Avatar von Mont4n4
    Mitglied seit
    02.07.2007
    Ort
    Berlin
    Alter
    26
    Beiträge
    8.817
    Blog-Einträge
    4

    Standard Brauche Hilfe!

    Hi,
    Habe ein Problem, wenn ich Internetseiten mit Vista 64 öffnen will, kommt seit gestern immer: Ein kleines Fenster indem steht, dass ich den Hauptprozess (oder so) Rundll32 ausführen soll. Selbst bei Google! Wie gesagt, das ist erst seit gestern so, kann mir einer helfen? Ich möchte nicht immer auf ausführen drücken
    i5 4690k (4.5GHz) | MSI Z87-G45 | MSI GTX 970 (OC) | 16GB Ripjaws X (2200)
    Samsung 850 Pro (256GB) |
    Corsair Graphite 230t | Cooler Master Seidon 120V | Windows 10 Pro (64 Bit)
    XB One (Day One) | Samsung UE40ES6530 | Huawei P9 (Android 7)

  2. #2
    Themenstarter
    Avatar von Mont4n4
    Mitglied seit
    02.07.2007
    Ort
    Berlin
    Alter
    26
    Beiträge
    8.817
    Blog-Einträge
    4

    Standard

    Mhh, nunja, das kommt immer wenn ich ne Registrierkarte öffne. Dann wird about:blank geöffnet. Kann man den IE irgendwie so einstellen, dass er sofort die homepage lädt, wenn ich eine neue Karte öffne? Dann kommt diese Meldung auch noch, wenn ich ein neues IE Fenster öffne
    i5 4690k (4.5GHz) | MSI Z87-G45 | MSI GTX 970 (OC) | 16GB Ripjaws X (2200)
    Samsung 850 Pro (256GB) |
    Corsair Graphite 230t | Cooler Master Seidon 120V | Windows 10 Pro (64 Bit)
    XB One (Day One) | Samsung UE40ES6530 | Huawei P9 (Android 7)

  3. #3
    Themenstarter
    Avatar von Mont4n4
    Mitglied seit
    02.07.2007
    Ort
    Berlin
    Alter
    26
    Beiträge
    8.817
    Blog-Einträge
    4

    Standard

    Ok anscheinend will mir keiner helfen...
    i5 4690k (4.5GHz) | MSI Z87-G45 | MSI GTX 970 (OC) | 16GB Ripjaws X (2200)
    Samsung 850 Pro (256GB) |
    Corsair Graphite 230t | Cooler Master Seidon 120V | Windows 10 Pro (64 Bit)
    XB One (Day One) | Samsung UE40ES6530 | Huawei P9 (Android 7)

  4. #4
    Avatar von Togela
    Mitglied seit
    24.10.2006
    Ort
    Waldhessen
    Beiträge
    401
    Blog-Einträge
    2

    Standard

    hol dir firefox...ie ist scheisse
    Es lebe die progressive Universalpoesie!

  5. #5
    Avatar von Air-T
    Mitglied seit
    29.08.2006
    Beiträge
    617

    Standard

    Zitat Zitat von Togela Beitrag anzeigen
    hol dir firefox...ie ist scheisse
    Sehr gute fachmännsiche Hilfe(wenn du nicht genau weißt um was es geht,lieber zugucken und sich raushalten),ich glaub das hilft ihm jetzt auch nicht weiter,das selbe Problem hat ich auch mal und das nicht nur einmal,ich weis leider nur nicht mehr wie sich es beheben bzw. korrigieren lässt
    Meine Fresse ist etwas was bei vielen Usern auftritt,ich weis aber nicht mehr was genau das war....
    sry...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •