Tja

  1. Bouven
    Bouven
    Hallo, hab in der Zwischenzeit meine HD2600 XT wieder besorgt, der IceQ Turbu Lüfter hat wohl nen Schlag weg!
    Der PC schaltet sich als Selbstschutz bei 120° ab, was ich verstehen kann, so steht es genau im Ereignisprotokoll von Windows.
    Everest Ultimate bestätigt das nochmal. Hab dann als Gegenmaßname eine HD 4670, die am Montag geliefert wird.

    Würde gerne euren Rat, würde ein neuer Grakalüfter die HD2600 wieder dauerhaft lauffähig machen? Oder soll ich die als Defekt verticken? Ich hab die ja nochnet so lange wieviel kann ich dnen noch für die verlangen? habe damals ca.~100 bezahlt und die hat ne Menge Dampf, nativer Core Takt ist 830 Mhz und Ram Takt ist 1,8 Ghz! Also ne Menge Dampf.

    Ich habe den Kühlkörper schon entstaubt, sprich den Lüfter auseinander genommen, das hat aber wenig geholfen....
    Jetzt habe ich mit ATI Tool den Core Takt auf 450 Mhz geregelt und den Ramtakt auf 900 Mhz, jetzt hat die Karte im IDLE 73°, was ich immernoch ziemlich hoch finde, wenn meine CPU schon 38° hat.... Naja, was würdet ihr machen?

    Ich weiß es ist noch Weihnachten ^^, hoffe ihr hattet schöne Feiertage.

    Bouven
  2. Bouven
    Bouven
    Morgen,
    wisst ihr was mir so mtten in der Nacht eingegallen ist, als ich mir nochmal alle Zahlen durch den Kopf gehen hab lassen?
    Die HD2600 XT IceQ Turbo hat einen GPU Takt von 830 Mhz und einen effektieven Ramtakt von 1800 Mhz, sprich GDDR3.

    Wenn ich mir jetzt die neue, aktuelle IceQ Turbo serie ansehe, also die HIS HD4850 IceQ 4 Turbo, dann fällt mir dezenterweise auf, das die alle mit 650 Mhz takten, aber auch immernoch die 1,8 Ghz ungefair halten. Lustigerweise nimmt meine Graka auch weniger Leistung auf....

    Kann mir das einer erklären? Oder liegt das an den Streaming Prozessoren? Wird dann so ein hoher Takt nichtmehr benötigt? Ich konnte mich in letzter Zeit nur wenig über Grakas informieren, auf der Arbeit gehts nur um Switche, Biometrie und Shanghai Opterons....

    Also, wie wäre es mit einem kleinen Crashkurs über Grakas meiner Generation (2k Serie) und die der neuen 4k, ^-^
    Wäre euch echt dankbar.

    Ich hab mal den Bericht in den Anhang gepaackt, als Bild, der würde sonst das Limit sprengen.
  3. Bouven
    Bouven
    also meinst du das die Streaming CPU's der eigentlichen GPU Arbeit abnehmen und die deswegen nicht so hoch takten müssen?
    Leider erkennt Everest Ultimate net die 4670 >.< also kann ich nciht sagen wieviele Streaming Einheiten die hat, und GPU-Z sagt auch net viel mehr aber der Datendurchstz ist höher als bei meienr HD2600 XT obwohl die Taktraten niedriger sind...
  4. Bouven
    Bouven
    Heyho,

    ich halte die Augen nach einem neuen Monitor auf, ich will auch mal mit der Zeit gehen und somti isses ein Widescreen ;3

    Hab mir schon ein sehr schönes Gerät ausgesucht:
    Dieser hier

    Bei amazon gibts den seltsamerweise billiger, ich bekomme den da für 197 und für 5 Euro mehr noch 1 HDMI Kabel und ein DFI-HDMI Kabel!!! (Versand auch Kostenlos)

    Was haltet ihr von dem Gerät? Habt ihr vielleicht etwas besseres? Willd en auch als TV benutzen, die 60 CM Diagonale reichen mir locker, momentan hab ich ja ne 55 cm Röhre ^^

    Meien 360 wird sich auch gut dadrann machen ^^ udn die 4670 wird auch noch zum entertainmet beitragen, deswegen brauche ich auch die 2 HDMI Eingänge und den VGA für etwas anderes dann....

    Hoffe ihr könnt mir sagen ob das was gutes ist oder eher nicht.
    Wahrscheinlich wird deer aber eher zum Filmekucken benutzt oder um es in Prozent auszudrücken:
    50% Filme, 40% Desktop (mail, ICQ, Arbeit) udn 10% zum Spielen von Shootern. Wenn die 360 benutzt wird (am WE) ist das natrlich anderst aber ich denk mal Full HD ist da ja wohl aussagkräftig genug .

    Bouven!
  5. Bouven
    Bouven
    Der Monitr kam noch nicht! Ich hab ihn am Donnerstag (05.02) bestellt, und Gestern kam er nicht. Beim Zulieferer (Amazon) steht folgendes:
    Datum Zeit Ort Nähere Informationen
    6. Februar 2009 13:44 Leipzig DE Lieferung hat das Depot verlassen.
    5. Februar 2009 23:51 --- Lieferung hat das Versandzentrum verlassen und ist unterwegs.

    Hätte ich auf die Kabel verzichtet und 5 Euro mehr bezahlt, hätte Alternate mir das Teil schon 2 mal gelifert!!!
    Ich hoffe das Durstig Hungrig Lieblos das Teil Heute endlich liefert!
    Ich halte euch auf dem Laufenden und uppe Bilder sobald er da ist.

    Bouven
  6. Bouven
    Bouven
    Hallo, Heute um Halb 12 klingelte endlich die Post, ich hatte schon die Hoffnung aufgegeben, da beim Zulieferer der 9 Febraur als mögliches Lieferdatum stand. schrecklich sowas.....
    Naja lustigerweise kam noch gleich das DVI-HDMI Kabel mit.
    Hab den Monitor dann gleich aufgebaut, dann kam eine kleine Ernüchterung. Der Desktop kann maximal 1920*1080 messen, jedoch hat man dann noch einen schwarzen Rahmen um das ganze. Spiele (gohtic 1) laufen 1600*1200 ohne schwarzen Rand.. was soll ich denn davon halten?
    Naja hie rmal ein Bild was ich hochgeladen hab'
    http://i194.photobucket.com/albums/z...n/DSC00523.jpg

    geöffnet ist ICQ und VLC. Ich hoffe man kann den schwarzen Rahmen vom echten Rahmen unterscheiden...
  7. Bouven
    Bouven
    So, die Sache mit dem Rand um das eigentliche Bild, lag an dem DVI-HDMI Kabel. Ich hätte vorher mal die Kundenrezessionen lesen sollen? naja zu spät. Aber jetzt steuer? ich den per VGA an (DVI auf VGA) und habe das beste Bild was man haben kann, per VGA. Ich warte einfach mal bis das richtige HDMI Kabel kommt, dann versuch ich noch einmal ein Ansteuern über HDMI, mal sehen wies dann ist.

    Edit:

    Tippfehler
  8. Bouven
    Bouven
    Naja die Graka nach der Säuberung wieder eingebaut und dann mal en bisschen gezockt obs lief. CoD 2 lief, CoD 4 lief auch (Vista hat wieder den Anzeigetreiber zurück gesetzt!). Ich hab mir dann gedacht, dass da etwas nicht stimmen kann, weil ich gelesen hab' dass dies erst ab der 3XXX Serie ein Problem war. Also mal die Fehlermeldung aus dem Event log kopiert und gegooglet. Bam! Das gab tausende von Treffern. Naja ich hab jetzt gelernt, das Vista den Grafiktreiber alle paar Sekunden fragt ober noch da ist, notfalls wird er neu gestartet, nach einer Zeit von 2 Sekunden! Bisschen kurz fand ich, dann hab ich versucht diesen Wert zu erhöhen oder dieses 'Feature' mal zu deaktivieren. Leider hatte ich nicht die nötigen Regestry Keys aber es soll einen Dienst geben der dafür sorgt. Also den Dienst gegooglet, Treffer. Hab den Dienst nun deaktiviert, seitdem hab ich keine Probleme mehr! Meine HD 2600 XT läuft wieder! Das freut mich aber trotzdem will ich noch die 4670 wieder einbauen. Wenn diese denn ausgetauscht wird. Ich hoffe dass ich ein Montagsmodell hatte und nicht die ganze Serie so ist. Naja ich zocke jetzt, am WE Far Cry 2 mit meiner HD 2600 XT auf 1680*1050 mit 30-50 Frames auf Mittel bis Hoch :) das ist ein schöner Trost, findet ihr nicht? Auch wenn ich weiß, dass die Graka von Werk aus Übertacktet ist, find ich, dass die doch ne Menge Dampf hat obwohl schon so 'alt'.
    Naja wer Probleme hat mit dem Anzeigetreiber unter Vista, kann ja fragen, ihr habt ja jetzt einen quasi Spezialisten :)

    Bouven
  9. Bouven
    Bouven
    Das hat mich schwer gewundert aber naja. Ich kann die Graka auch so, mit einer Kopie vom Lieferschein einschicken, das ist gut. Leider kam ich noch nicht dazu die Karte zu verschicken, sollte ich aber bald machen. Naja um die Zeit zu überbrücken wollte ich wieder meine HD 2600 XT einbauen, nachdem diverse PCI Karten nicht mit meinem Monitor klar kamen (out of range). Naja die Karte blieb mir ja nicht gerade in bester Erinnerung, die wurde schnell einfach mal zu heiß, wenn man dem Temperaturfühler glauben konnte. Ich hab ja schon mal geschrieben das Untertakten half, jedoch ließ sich das Teil unter Vista nichtmehr Untertakten! nichtmehr mit ATI overdrive (da gings nur nach oben, klar sagt ja schon er Name...) und auch nicht mit ATI Tool. Naja ich habs trotzdem mal so versucht. Ging total nach Hinten los! Wieder wurden innerhalb von 2 Sekunden 125° erreicht, nach beenden der Anwendung, wieder innerhalb von 2 Sekunden auf 40°. Das Hat mich ja schon vorher stutzig gemacht und ließ mich auf einen defekten Temperatursensor Tippen, denn Everest Ultimate las auch die gleichen Temperaturen aus (2 unabhängige Programme können sich ja nicht irren). Ich hab dann die Graka wieder ausgebaut, auseinander genommen und den Kühler nochmal richtig feste verschraubt. Dann bin ich mit der Graka zum Kompressor und hab mal durchgeblasen, da die Karte an sich recht staubig war.
    Auch mal in den Lüfter rein geblasen, da kam aber nichts raus, da ich die Lamellen vor der Ausmusterung gesäubert hab'.
  10. Bouven
    Bouven
    Hallo,

    seid Gestern habe ich wieder meine 'betagte" HD 2600 XT im Tower, mit der hatte ich ja auch schon so meine Probleme aber dazu später mehr. Ich hatte mir ja die Saphire HD4670 gekauft. Top Karte und ne Menge Dampf, leider war das die Sache mit "Windows Vista hat den Anzeigetreiber wiederhergestellt". Naja dazu kamen noch miese Grafikfehler sogar beim Booten. Ich hab mir dann gedacht, das das unmöglich an Vista liegen kann (die Grafikfehler beim Booten) denn wo kein Vista ist, kanns auch nicht dran schuld sein. Also mal mit einem Linux auf dem Zahl gefühlt und siehe da! Auch wieder Grafikfehler und Freezes. Meine Schlussfolgerung war Karte kaputt. Also bei Saphire auf der Website nachgeschaut, die sagen, dass ich mich an den Händler wenden soll (Amazon >.<) na toll! Amazon wollte, dass eine Garantiekarte der Reklamation beiliegt. So eine habe ich nicht. Also eine Mail an Amazon (das war letzten Sonntag). Die Mail wurde noch am gleichen Tag beantwortet.
  11. Bouven
    Bouven
    Hallo,

    mein Arbeitskollege hat sich nen neuen PC geholt, das komplette AMD Dragon Paket ist dadrinne.
    Phenom 2 X4
    790 GX Chipset
    HD 4850

    Dazu hat der noch 4 GB RAM. Heute hat er mir einmal ein paar Benchmarks gezeigt. Das ist ne Mörderkombo. Leider hat er XP 32 Bit installiert, deshab und wegen dem BIOS vom Gigabyte Board, kann XP nur auf 3,3 GB zugreifen.... Aber ich find das Gerät an sich Top und er war auch überzeugt.
    Meine Frage an euch, habt ihr auch Erfahrung mit AMD Dragon bzw. dem Intel Pendant davon? Wenn ja welche? Was haltet Ihr von dem Prinzip?
    Ich hab ja mit meiner HD 4670 (wenn die wieder da ist) einen kleinen Dragon ^^.

    Bouven
  12. Bouven
    Bouven
    Wieso willst du von Intel auf AMD wechseln? Ich kenne es meistens das die Leute vion AMD auf Intel umsteigen, da Intel mer L2 Cache verbaut, was sch dann auch am Preis niederschlägt. Ich wollte ja eigentlich auch wieder Intel CPU und Intel Chipset... leider hat das Geld net gereicht, jetzt bin cih eben komplett durch AMD versorgt, was ich nun aber auch nciht bereuhe, Leistung hab ich trotzdem egal was ich mache (Office, Internet, Games, Server-Virtualisierung). Was hat dich also zum Wechsel gebracht?

    Ich hab noch ein Bild gemacht, so sieht momentan mein Rechner aus... Ich gebe ihm den Titel 'Arbeiten wie die Profis'-^^
    hier ein Link
    Ich hab auch das gleiche in klein hier hochgeladen, leider ist die Qualität bei dem Bild total runter gegangen, dank des 150 kb Limits von Cynamite......danke.

    mfg Bouven
  13. Bouven
    Bouven
    Hallo,

    hab seid kurzem (3 Wochen) eines dieser Intel Atom Boards am laufen, ich habe die 'Nobeledition' mit Gigabit LAN und 330 (Dualcore mit HT = 4 Threads). Das Teil läuft mit 2 Platten (1x IDE 160 GB, 1x S-ATA || 500 GB) und Server 2k8 Standart 64-Bit zu Hause, hat mehrere Aufgaben, Web& FTP Server sowie Domaincontroller und Medienserver. Die CPU ist dabei kaum ausgelastet 2-5% Auslastung im Betrieb. Das System hatte bis zum letzten mal Win Updates installieren eine Uptime von 15 Tagen.
    Finde ich recht soliede, es ist sparsam (Strom) und zuverlässig. Leider ist die 500 GB Platte von mir schon voll belegt, jetzt merk' ich, das die 2 SATA || Ports auch etwas knapp sind, ich denke das ich mri bald einen SATA Controller hole. Momentan läuft das System in einem Desktopgehäuse, sieht auch optisch recht nett aus aber das ist für mich bei dem System nebensächlich. Verbaut habe ich als Festplatte eine Samsung SpinPoint F2 Eco Green (Link) Trotz 5400 Umdrehungen recht flott.
  14. Bouven
    Bouven
    Hallo Leute, ich habe vor, mir einen HTPC PC zu bauen, der sollte leicht zu bedienen sien (einfache Oberfläche, bspw. XBMC) und auch eine Aufnahmemöglichkeit bieten. Als Basis habe ich mir wieder ein Intel Atom Board ausgesucht, diesmal mit einem Nvidia Graikchip mit HDMI Ausgang und Support für 1080p. Diesmal hab' ich mich für die schwächere Version entschieden, den 230 also nur ein Kern aber dank Hyper Threading 2 logische Kerne, als Betriebssystem wollte ich, da ich nicht weiß wie es mit Treibern aussieht Windows XP verwenden (32Bit). Das Gehäuse was ich mri ausgesucht
    hab' hat einen Infarrot Empfänger der bereits eingebaut ist, die TV Karte hat im Lieferumfang ebenfalls eine TV-Software und eine Fernbedienung mit Empfänger, also doppelt abgesichert. Ich wollte fragen, ob ihr euch schon etwas ähnliches zusammen gebaut habt. Ich verbaue eine 80 GB Festplate weil
    ich die Aufnahmen auf einem Netzwerkspeicher ablegen möchte. Wenn ihr schon etwas ähnliches habt, würde ich gerne wissen welche Komponenten ihr verbaut habt und was ihr damit anstelt, sprich wozu ihr das Benutzt. Das Mainboard
    hat einen PCIe 16x Slot, die TV-Karte benötigt lediglich PCIe 1x. Das Gehäuse erlaubt es Karten mit voller Höhe einzubauen.
    Hier der Hardwareüberblick:

    Hardware:
    Point of View ION230
    Intel Atom 230 (2*1.6 Ghz)
    2 GB RAM (2*1GB)
    Nvidia GeForce 9400M (Onboard Chip, HDMI, DVI, VGA)
    Excelstore 80 GB SATA-1
    Nvidia Chipset (GBIT LAN, 4x SATA-II, PCIe 16x, 6-Kanal Audio, Digitaler Ausgang, 4x USB 2.0)
    Gehäuse:
    MS-TECH MC-700 µATX Gehäuse
    2x3.5" Intern
    1x 5.25" Extern
    IR-Empfänger und Fernbedienung
    350 Watt Netzteil ATX 2.03
    Lüfter: 1x 60 mm Rückseite; 1x 80mm Netzteil
    TV-Karte:
    AverMedia AverTV Satellite Trinity
    Schnittstelle: PCIe 1x
    Unterstützt: DVB-S; DVB-T;Analog, FM
    Anschlüsse:
    TV-Antenne, Audio (2x Chinch), Video Chinch, S-Vidio
    Auflösung: Bis 1080i bei mpeg2, H.264
    Kosten:
    362,64?
  15. Bouven
    Bouven
    Hallo zusammen, ich habe mir Getsenr Abend einen HDD Wechselrahmen ins Gehäuse gebaut, auf 2 5 3/4 " Schächten bringe ich jetzt 3 zusätzliche S-ATA Platten unter.
    Soviel dazu, ichhabe dann 2 500 GB Festplatten in den Rahmen eingesetzt, eine Samsung und eine Seagate Barracuda ES.2 .
    Dann habe ich mal mit HD Tune einen Benchmark gemacht (kein Raid)

    Unten die Screenshots.. was sagt ihr denn dazu? Momentan laufen die platten vomBIOS her im IDE Legacy Modus, dass will ich umstellen damit ich nen Raid machen kann. Würde sich das eigentlich lohnen, jetzt nciht der RAID aber die Umstellung auf AHCI bzw. Raid im BIOS. Ich hab schon gelesen, dass es zu Performancesteigerungen kommt, bei SB700(hab ich) und Samsung Spinpoints (hab ich auch) kann das noch wer bestätigen?

    Bouven
  16. Bouven
    Bouven
    Aloha zusammen, ichhabe eben mein erstes Athlon|| X2 System in Betrieb genommen. Es ist ein Foxconn Board mit AMD 780G und SB710. 4 GB DDR2 Ram einer Onboard HD3200 und einem Athlon || X2 @ 2,8 Ghz. Installiert ist XP (leider 32 also nur 3.25GB Ram).
    Das System ist angenehm schnell. Was mich stark irritierte war, das es Problememe mit dem IDE Controller gab, an dem hingen 2 Laufwerke (Brenner und DVD-LW). Es kam häufig zu lesefehlern, also musste man geduld haben bis man die Treiber vond er CD kopiert hat um die dann zu installieren, einen anderen Weg gab es nurnoch über USB. Nach den Chipsettreibern ging es aber wunderbar! Nur been doof mit den Laufwerken, die SATA Platte (1TB) wird im IDE Mode betrieben, heir gabs keine Probleme.

    Jetzt zu was anderem, meien Externe (Samsung) hat den Geist aufgegeben, ebenfalls Lesefehler! Momentan läuft checkdisk um noch etwas zu retten aber naja... am Angehängten Bild sieht man ja, das man nicht soo viel retten kann.

    Bouven
Ergebnis 381 bis 396 von 396
Seite 20 von 20 ... 101314151617181920