1. #1
    Avatar von NextGeneration
    Mitglied seit
    11.11.2006
    Beiträge
    49

    Standard Merwürdiges Tonproblem

    Hallo zusammen,

    benötige mal dringend Eure Fachkundige Hilfe :


    ich betreibe in meinem Heimkino einen Sony-Receiver und ein Magnat 5.1 Boxensystem mit aktivem Sub. Seit einiger Zeit stelle ich fest, daß bei einigen Filmen hellere Töne "verschluckt" werden. Bei einem "Krach" im Film wird der Ton plötzlich unerklärlich leise. Es scheint immer dann aufzutreten, wenn eine Sequenz normaler Lautstärke plötzlich laut wird (Actionsequenz o.ä.). Nach ein bis zwei Sekunden ist alles wieder normal. An den DVDs scheint es nicht zu liegen, denn anderswo (Kumpel oder PC) ist alles normal. Andererseits tritt es nicht bei jedem Film auf. Ich bin da etwas ratlos.

    Kann es sein, das die Lautsprecher eventuell falsch gepolt sind oder sowas? Ich hab schon alle Anschlüsse überprüft, bin aber nicht fündig geworden. Ich hoffe, Ihr versteht mein Problem und habt ein paar Tipps für mich.

    Dafür besten Dank ...

    LG

  2. #2
    Avatar von Linus
    Mitglied seit
    31.08.2006
    Ort
    Halle/S.
    Beiträge
    17

    Standard Hilfe?

    Da Dir keiner antwortet, versuch' ich es mal mit meiner "Erfahrung".

    Hast Du am Player oder Receiver eine Dynamik-Komprimierung (NightModus, etc.) aktiviert?

    Der Subwoofer sollte rechnerisch (also Entfernungs-Angabe im Receiver) nie hinter dem Center stehen, räumlich ist es schon möglich.

    So, mehr fällt mir auch nicht ein, da Du die Verkabelung schon gecheckt hast.
    Good night, and good luck!
    Geändert von FGTH1308 (03.11.2007 um 13:22 Uhr) Grund: unnötige & störende Schriftzeichen entfernt
    never say never again

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •