1. #1
    Curry Karl
    Gast

    Standard Problem: Account wird schon von einem anderen Browser benutzt

    kann mir ja jemand helfen immer wenn ich mich einlogge steht da das der account schon von einen anderen browser benutzt wird und ich mich nich anmelden kann . is ein wunder, dass ich jetzt überhaupt was schreiben kann ist dass 1. mal dass es klappt . hilfe11

  2. #2

  3. #3
    Avatar von Benno
    Mitglied seit
    19.08.2006
    Ort
    Nähe Osnabrück
    Alter
    35
    Beiträge
    1.619
    Blog-Einträge
    5

    Standard

    Zitat Zitat von DKT-Terrormaniac
    ^^Bei mir kömmt das auch des öfteren und ich kann dir auch sagen warum. Du hast dich auf 2 Verschiedenen Computern unter deinen Usernamen eingeloggt und beim Feld Passwort speichern ein Häkchen gemacht. Das ist also nicht sonderlich schlimm.
    Das ist nicht der Grund, ich bekomme die Fehlermeldung auch öfter und habe definitiv den Haken nur auf einem Rechner, bzw. in einem Browser gesetzt.
    Auch ein Cookies löschen bringt nichts.
    Habe das Problem schon mehrfach mit Simon Fistrich besprochen. Wir sind zu dem Schluss gekommen, dass es an Opera liegen könnte. Mit Firefox ist das Problem bei mir noch nicht aufgetreten.
    Simon wollte das Problem jedenfalls an die Programmierer weitergeben.
    Sir Quickly über Tokio Hotel: "Die werden schon sehen was passiert, wenn ihre Fans aufhören ihre Lieder zu intonieren und stattdessen anfangen zu menstruieren!"

  4. #4
    Avatar von Anbei
    Mitglied seit
    19.08.2006
    Beiträge
    2.843
    Blog-Einträge
    16

    Standard

    Zitat Zitat von Benno
    Das ist nicht der Grund, ich bekomme die Fehlermeldung auch öfter und habe definitiv den Haken nur auf einem Rechner, bzw. in einem Browser gesetzt.
    Auch ein Cookies löschen bringt nichts.
    Habe das Problem schon mehrfach mit Simon Fistrich besprochen. Wir sind zu dem Schluss gekommen, dass es an Opera liegen könnte. Mit Firefox ist das Problem bei mir noch nicht aufgetreten.
    Simon wollte das Problem jedenfalls an die Programmierer weitergeben.
    Es liegt nicht nur an Opera, mit dem IE hatte ich das auch schon.
    Der Rülpser ist eine Magenwind, der nicht den Weg zum Arschloch find.

  5. #5
    Avatar von Benno
    Mitglied seit
    19.08.2006
    Ort
    Nähe Osnabrück
    Alter
    35
    Beiträge
    1.619
    Blog-Einträge
    5

    Standard

    Zitat Zitat von Anbei
    Es liegt nicht nur an Opera, mit dem IE hatte ich das auch schon.
    Zuerst trat das Problem nur dann auf, wenn ich in Opera von Forum aus einen neuen Tab mit dem Community Bereich von Cynamite aufgemacht habe. Doch Ich hatte den Fehler auch schon wenn ich den Bereich im gleichen Tab geöffnet habe.
    Wenn ich nur das Forum nutze tritt der Fehler jedenfalls nicht auf, nur wenn ich den Rest öffnen möchte.
    Sir Quickly über Tokio Hotel: "Die werden schon sehen was passiert, wenn ihre Fans aufhören ihre Lieder zu intonieren und stattdessen anfangen zu menstruieren!"

  6. #6
    Curry Karl
    Gast

    Standard

    genau an diesen problem liegts, das forum klappt meißtens aber wenn man in eigen sachen (etwa posteingang etc.) tritt dann das problem auf. ist das machbar dass das problem in die reihe gekriegt wird?

  7. #7
    Avatar von Benno
    Mitglied seit
    19.08.2006
    Ort
    Nähe Osnabrück
    Alter
    35
    Beiträge
    1.619
    Blog-Einträge
    5

    Standard

    Zitat Zitat von Curry Karl
    ist das machbar dass das problem in die reihe gekriegt wird?
    Wie gesagt, Simon Fistrich wollte das Problem an die Programmierer weitergeben.
    Sir Quickly über Tokio Hotel: "Die werden schon sehen was passiert, wenn ihre Fans aufhören ihre Lieder zu intonieren und stattdessen anfangen zu menstruieren!"

  8. #8
    Avatar von css_b4k3r
    Mitglied seit
    13.12.2006
    Beiträge
    2

    Standard probs.mit einloggen

    ich hab stendig probleme mit dem einloggen.es wird immer gesagt das ich auf einen anderen browser angemaldet bin und es 15minuten dauern würde bis neu anmeldung.könnt ihr mir helfen

  9. #9
    Avatar von half_baked222
    Mitglied seit
    19.08.2006
    Ort
    Keller
    Alter
    39
    Beiträge
    3.854
    Blog-Einträge
    8

    Standard

    Zitat Zitat von css_b4k3r
    könnt ihr mir helfen
    Wie denn ohne nennenswerte Informationen? Das ist so ähnlich, als ob du raus rennst und einmal laut "PROBLEM" ruft.
    Benutzt du deinen Account nur von einem Rechner aus? Mit welchem/welchen Browser(n) surfst du? Logst du dich dauerhaft ein? Oder immer beim Aufruf der Seite ein und beim Verlassen aus? Wann ist "immer"? Im Moment anscheinend nicht, oder wie konntest du dich einloggen? Rufst du zuerst die Hauptseite oder direkt das Forum auf? Die Cookies probehalber gelöscht? Löscht dein Browser beim Schließen deine Cookies? Oder ein anderes Tool beim Shutdown des Systems?

    Ich spekuliere ins Graue, daß du normalerweise dauerhaft angemeldet bist, zwischendurch den Browser kurz schließt, wobei Cookies gelöscht werden, dein Account aber per Session noch von der Seite erkannt wird und dich nicht neu einwählen läßt für bis zu 15 Minuten.
    hbtv | play | what is PCPP?
    fun generation03/0704/0705/0706/0707/0708/0709/0710/0711/0712/07

  10. #10
    Curry Karl
    Gast

    Standard Danke

    es klappt wieder danke an eure programmierer!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •