Seite 4 von 4 1234
  1. #46
    Avatar von Chico233
    Mitglied seit
    12.02.2007
    Beiträge
    34

    Standard

    Ja ist doch klar, dass man seine Config anpassen kann. Nur ist es z. B. verboten das Essex-Script zu installieren ohne den 180 Grad Patch zu installieren. Das wurde von einigen schon als Vorteil genutzt und mit dem Patch wird diese Funktion ausgeschalten.

  2. #47
    Avatar von |3on? F|e?c|-|e®
    Mitglied seit
    15.01.2007
    Beiträge
    37

    Standard

    aber das dumme bei CS ist wenn man es sich kauft das man es nur über "steam" zum laufen kriegt
    |3_0_/V_3_|=_1_3_7_<_|-|_3_|2
    B0N3F137CH3R
    BONEFLETCHER
    CLINKZ

  3. #48
    Avatar von DeR*sEnSeMaNn*
    Mitglied seit
    25.01.2007
    Beiträge
    84

    Standard Ne frage zu CS1.6

    hi all...wie immer hab ich wieder ne frage^^zu nem game...wenn ich ma bei 1.6 nur gegen botz zokkn will nech und auf neues spiel klick und ne map aussuchen will, stehen da nur die maps die ich runtergladen hab...also net die standartmaps...wie kann ich die standartmaps da wieder reinkriegen?
    ~°[f4xd]°~DeR*sEnSeMaNn*

  4. #49
    Avatar von Retex
    Mitglied seit
    31.01.2007
    Beiträge
    2

    Ausrufezeichen Keine Server mehr

    Ich hab da ein ziemlich doofes problem.

    Ich finde bei CS 1.6 kaum noch Server. Erst nach mehreren Minuten sind gerade mal 80 Server gefunden. In meinem Filter habe ich nur eingestellt, dass nach Servern mit einem Ping, der niedriger als 100 ist, gesucht wird.

    Ich hoffe, dass mir einer helfen kann und bedanke mich schonmal im vorraus.

  5. #50
    Avatar von HerrLich
    Mitglied seit
    05.02.2007
    Beiträge
    435

    Standard

    Deaktivier mal deine Firewall, dann müsste es schneller gehen.

  6. #51
    Avatar von Chico233
    Mitglied seit
    12.02.2007
    Beiträge
    34

    Standard

    @ Sensenmann: Lad sie dir einfach nochmal runter. Das Problem hatte ich anfangs auch... Einfach runterladen und reinkopieren. Dann müsste es wieder gehen.

    @ Retex: Was hast du für eine Inet-Verbindung? Haste noch irgendwas am Filter geändert?

  7. #52
    Avatar von DeR*sEnSeMaNn*
    Mitglied seit
    25.01.2007
    Beiträge
    84

    Standard

    Danke Chico233...es funzt...eigentlich ganz logisch nech...versteh net warum ich net drauf gekommen bin...~°[f4xd]°~DeR*sEnSeMaNn*

  8. #53
    Avatar von Chico233
    Mitglied seit
    12.02.2007
    Beiträge
    34

    Standard

    Kein Ding! Also das war eine Variante, die zu 100% funzt.

  9. #54
    Avatar von Retex
    Mitglied seit
    31.01.2007
    Beiträge
    2

    Standard

    also an meiner verbindung kanns nich liegen auch wenns nur 769 k/bits sind
    an der firewall kanns auch nich liegen; das hab ich schon ausprobiert

    naja mein kumpel hats mir wieder hingebogen

    er hats neuinstalliert^^ allerdings mussten wir es 3 mal neuinstallieren das fand ich dann schon komisch aber jetzt gehts ja wieder

  10. #55
    Avatar von steve_82
    Mitglied seit
    05.09.2006
    Beiträge
    511

    Standard

    Ich habe ein ähnliches Problem wie Retex, meistens (75%) finde ich nur ca. 200 Server, selten (10%) über 1000 und manchmal (15%) gar keinen. Wenn ich dann nochmals refresh drücke, kommt die Fehlermeldung "could not connect to master server". Meistens gehts dann, wenn ich CS nochmals starte. Das ist doch nicht ganz normal, oder?

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •