Bios-Warnung - Lüfter zu langsam?

steve_82

Bekanntes Gesicht
Mitglied seit
05.09.2006
Beiträge
302
Reaktionspunkte
0
Hallo,

seit dem Einbau eines neuen Lüfters (Scythe Infinity) meldet sich bei jedem Start das Bios zu Wort (mittels Piepser und schriflicher Warnung), dass mein CPU-Lüfter nicht richtig arbeitet. Das verwundert mich, denn die Temperatur ist so niedrig wie nie zuvor.
Weiters arbeitet mein System fehlerfrei/absturzfrei, mein Lüfter-Tool (Asus Probe) meldet sich auch nicht zu Wort.

Mein System: Asus P4C800, neuestes Bios, Pentium 4 3,2 GHz

Kann ich die Fehlermeldung getrost ignorieren?
 

Mastermind

Bekanntes Gesicht
Mitglied seit
29.08.2006
Beiträge
356
Reaktionspunkte
0
Hi. Ich denke, dass liegt an dem großen Lüfter. Ich habe für meinen SI-120 die gleiche Meldung bekommen. Weil der Lüfter wesentlich langsamer dreht, musste ich im Bios die Warnmeldung abschalten. Die Luftfördermenge ist um ein vielfaches größer und die Lüfter müssen nicht so schnell drehen. Damit haben ein paar Mainboards Probleme und geben eine Warnung heraus.
 

Er4zer

Bekanntes Gesicht
Mitglied seit
25.08.2006
Beiträge
1.227
Reaktionspunkte
0
Website
www.skillmasters-gaming.de.ki
bei mir kommt seit neusten das gleiche:rolleyes:
meldung über zu lahmen lüfter aber trotzdem ist die temperatur dieselbe wie immer.
kann mir jemand sagen wo ich die meldung abschalte, habe nur mal kurz ins BIOS geschaut, aber nicht wirklich gesucht:D
 

Mastermind

Bekanntes Gesicht
Mitglied seit
29.08.2006
Beiträge
356
Reaktionspunkte
0
Ich habe ein Asus AV8 Mainboard und da gibt es im Bios die Option "Überwachung ausschalten". Genaue Bezeichnung habe ich jetzt nicht zur Hand...
 
TE
TE
steve_82

steve_82

Bekanntes Gesicht
Mitglied seit
05.09.2006
Beiträge
302
Reaktionspunkte
0
Danke an alle! Hab eine menge Antworten bekommen. Die meisten decken sich mit denen von hier, dass unterm Strich alles ok ist.
 
Oben Unten