IE7 Plugins werden nicht richtig initalisiert

911_Emergency

Bekanntes Gesicht
Mitglied seit
21.08.2006
Beiträge
1.910
Reaktionspunkte
0
Hallo Leute ich habe mit dem IE7 das Porblem das es beispielsweise auf www.chip.de zu einem Fehler mit einem Plugin kommt, es erscheint dann folgenden Meldung: "Ein Plugin konnte nicht richtig initailisiert werden"(mit einem zerissenen Quick Time Blatt, Quick Time habe ich aber auf dem PC), wie kann man das ändern?
 

Sternitzky

Bekanntes Gesicht
Mitglied seit
21.08.2006
Beiträge
2.017
Reaktionspunkte
0
911_Emergency schrieb:
Hallo Leute ich habe mit dem IE7 das Porblem das es beispielsweise auf www.chip.de zu einem Fehler mit einem Plugin kommt, es erscheint dann folgenden Meldung: "Ein Plugin konnte nicht richtig initailisiert werden"(mit einem zerissenen Quick Time Blatt, Quick Time habe ich aber auf dem PC), wie kann man das ändern?
Seltsam.
Ich habe mit IE7 dort keine Fehlermeldung. :motz: :D
Vielleicht ist irgendetwas an Deiner installierten Software kaputt? :confused:
Neuinstallation versucht?
 
TE
TE
911_Emergency

911_Emergency

Bekanntes Gesicht
Mitglied seit
21.08.2006
Beiträge
1.910
Reaktionspunkte
0
Sternitzky schrieb:
Seltsam.
Ich habe mit IE7 dort keine Fehlermeldung. :motz: :D
Vielleicht ist irgendetwas an Deiner installierten Software kaputt? :confused:
Neuinstallation versucht?

Ich bin gestern ganz auf Opera umgestiegen und hatte da aber das gleiche Problem => Flashplayer installiert und dann gehts, vielleicht probiere ich es mit dem IE7 auch aus aber Opera gefällt mir bis jetzt ganz gut.

Mal noch eine Frage zu Opera im IE7 hatte ich so eine Funktion wenn ich über ein englisches Wort mit der Maus gefahren bin das ich das dann in einem kleinen Kästchen neben dem Mauszeiger übersetzt bekommen habe, gibts das auch für Opera? Das wäre super.
 
Zuletzt bearbeitet:
Oben Unten