Nicht auffindbare Usertests

Dod

Bekanntes Gesicht
Mitglied seit
21.08.2006
Beiträge
1.006
Reaktionspunkte
0
Website
www.kuddelmuddel.org
So, ich habe meinen ersten Testbericht verfasst. Da ich weniger der Spielertyp sondern mehr der Hardwareschrauber bin ist es ein Bericht über die 7300 GS von nVidia. Jetzt erscheint dieser Test zwar in der Übersicht meiner eigenen Testberichte aber sonst auch nirgends. Über die Suchfunktion der Seite ist dieser Test jedenfalls nicht zu finden, was ich sehr schade finde, bei Spielen klappt es doch auch..?

Ist das ein Bug, hab ich einfach nur Pech gehabt oder sind Hardwaretests nicht erwünscht? Der Überzeugung bin ich fast wenn ich mir anschaue wie wenig Zeugs sich in eurer Datenbank im Bereich PC-Hardware befindet. Ich könnte so nette Tests schreiben - 7900GS, 7800GT, Radeon9800, X1900XT, Thermaltake Eureka Tower, Enermax Netzteil, Logitech Revolution Mäuse und und und - ich denke mal das wäre durchaus eine Bereicherung für die Seite, besser als wenn man den Suchbefehl eingibt und gar nichts findet.
 
Ok, mit zwei Stunden verspätung ist das Ding jetzt doch aufgetaucht. Normal oder nicht? Ist der Dod nur zu ungeduldig oder lahmt euer System? :)
 
Dod schrieb:
Ok, mit zwei Stunden verspätung ist das Ding jetzt doch aufgetaucht. Normal oder nicht? Ist der Dod nur zu ungeduldig oder lahmt euer System? :)
Beides ;) Just heute Mittag gabs wegen eines Bugfixes ein größeres Update auf allen Seiten, das hat das System etwas verlangsamt. Sollte im Normalfall schneller auftauchen, allerdings nie sofort, weil nicht alle Seiten volldynamisch sind.
 
Zurück