Problem mit 360

Slayer_Tom

Benutzer
Mitglied seit
21.08.2006
Beiträge
47
Reaktionspunkte
0
Ich hab n Problem mit meiner 360. Sie findet mein Netzwerk nicht. Egal was ich mache, es funktioniert nicht. Ich hab das Netzwerk dann mal anders verschlüsselt, also mit WPA anstatt mit WEP, aber trotzdem nichts. Wenn ich bei den Netzwerkeinstellungen "Automatisch" auswähle, wird keine Einstellung automatisch vorgenommen, sprich, alles is auf 000.000.0.0 oder so ähnlich. Weiss jemand was ich dagegen tun kann?
 

911_Emergency

Bekanntes Gesicht
Mitglied seit
21.08.2006
Beiträge
1.910
Reaktionspunkte
0
So kann es funktionieren

Slayer_Tom schrieb:
Ich hab n Problem mit meiner 360. Sie findet mein Netzwerk nicht. Egal was ich mache, es funktioniert nicht. Ich hab das Netzwerk dann mal anders verschlüsselt, also mit WPA anstatt mit WEP, aber trotzdem nichts. Wenn ich bei den Netzwerkeinstellungen "Automatisch" auswähle, wird keine Einstellung automatisch vorgenommen, sprich, alles is auf 000.000.0.0 oder so ähnlich. Weiss jemand was ich dagegen tun kann?

Da muss es doch irgendwo eine IP-Verbindung geben, die IP von dem PC (z. B. PC:123.456.789
Xbox: 123.456.780 es muss sich am Schluß eine Ziffer von der PC-IP unterscheiden) :D
 
TE
TE
Slayer_Tom

Slayer_Tom

Benutzer
Mitglied seit
21.08.2006
Beiträge
47
Reaktionspunkte
0
911_Emergency schrieb:
Da muss es doch irgendwo eine IP-Verbindung geben, die IP von dem PC (z. B. PC:123.456.789
Xbox: 123.456.780 es muss sich am Schluß eine Ziffer von der PC-IP unterscheiden) :D

Ja, ich weiss, damit, also manuell, hab ichs auch schon probiert.
 
Oben Unten