Anmeldedatum

Mudsee

Gelöscht
Mitglied seit
21.08.2006
Beiträge
1.434
Reaktionspunkte
0
Hmm habe mich so ein wenig umgeschaut...und festgestellt das einige User vor dem 21.08 sich angemeldet haben...relativ viele am 03.08.

War das ein Testlauf bei euch oder wie kommt das??
 

Vitek

Bekanntes Gesicht
Mitglied seit
19.08.2006
Beiträge
2.514
Reaktionspunkte
0
Es gibt noch Testuser in der Datenbank, ja. Also es ist definitiv kein Fehler im System.
 
TE
TE
Mudsee

Mudsee

Gelöscht
Mitglied seit
21.08.2006
Beiträge
1.434
Reaktionspunkte
0
Sternitzky schrieb:
Die Fehler, die da waren, hat Tobias Hartlehnert ausgemerzt.
Siehe hier.

Nöö ist noch da ...siehe selbst..
benuterliste...klicke auf registriert seit...und dada der admin ist seit dem 05.04.2005 da Voltago seit dem 14.07.06...)

Wie war das mit dem Triit in den Hintern bei denen die den Server ect machen...??

Kommt ihr noch zum Arbeiten:)
 

Sternitzky

Bekanntes Gesicht
Mitglied seit
21.08.2006
Beiträge
2.017
Reaktionspunkte
0
Mudsee schrieb:
Nöö ist noch da ...siehe selbst..
benuterliste...klicke auf registriert seit...und dada der admin ist seit dem 05.04.2005 da Voltago seit dem 14.07.06...)

Wie war das mit dem Triit in den Hintern bei denen die den Server ect machen...??

Kommt ihr noch zum Arbeiten:)
Ist wohl doch noch nicht alles korrigiert worden. :ugly:
Sorry. Aber zumindest bei Stangl und Co.
 
TE
TE
Mudsee

Mudsee

Gelöscht
Mitglied seit
21.08.2006
Beiträge
1.434
Reaktionspunkte
0
Sternitzky schrieb:
Ist wohl doch noch nicht alles korrigiert worden. :ugly:
Sorry. Aber zumindest bei Stangl und Co.

Ich glaube dir...mann bin ich froh diese Woche kein armer Tor bei Powerplay/Dynamite zu sein...
Ich gar nicht wissen wie es da gerade abgeht/ abging...

Ich persönlich denke das diese vielen kleine bugs in ca 1-2 Wochen behoben sind..
 
Oben Unten